e
sv

Halk Eğitimi Merkezi (HEM) Bilgisayar İşletmenliği kursu 5. Modül Sınavı

189 Okunma — 16 Aralık 2020 00:04
avatar

Mehmet Ural

  • e 0

    Mutlu

  • e 0

    Eğlenmiş

  • e 0

    Şaşırmış

  • e 0

    Kızgın

  • e 0

    Üzgün

Halk eğitim merkezinde açmış olduğumuz 160 saatlik Bilgisayar kullanım kursunun 5. modül yani Excel- ELEKTRONİK TABLOLAMA PROGRAMI modülünün soruları bu yazımızda paylaşıyoruz.

Soruları Word olarak alttaki dosyadan indirebilirsiniz.

1)Excel dosyasının uzantısı nedir?
A) xlsx          B)docx        C)pptx         D)jpgx

2) Excel’de kaydedilmemiş dosya adı nedir?
A)Belge        B)Kitap        C)Arşiv        D)Dosya

3) Excel’de en altta bulunan Sayfa1, Sayfa2 vb.. sayfaların adı nedir?
A)Kağıt        B)Dosya       C)Defter    D)Çalışma Sayfası

4) Eğer(B10<150;”ucuz”;”pahalı”) formülüne göre B10 hücresinde ne yazar ise ucuz olur?
A)170          B)160           C) 150      D)140

5) Formüller hangi işaret ile başlar?
A) =            B) ?              C) *          D) /

6)Formüllerde =TOPLA(A1;A10) ile =TOPLA(A1:A10) yazımlarının farkı nedir?


7) Excel’in arka planına resim eklemek için hangi menü kullanılır?
A)Ekle > Sayfa Yapısı > Arkaplan
B) Giriş > Hücreler > Ekle
C) Sayfa Düzeni > Sayfa Yapısı > Arkaplan
D) Formüller > Gözcü Bölmesi
8) Aşağıdaki hangisi boş hücreleri sayan formüldür?
A)= BAĞ_DEĞ_SAY     B) =BAĞ_DEĞ_DOLU_SAY
C)=EĞERSAY              D)=BOŞLUKSAY

9)Yandaki butonun adı nedir?
A)Hücre içinde ortala
B)Sayfa içinde ortala
C) Hücreleri birleştir ve ortala
D) Çalışma Kitabı içinde ortala

10) =ORTALAMA(A3:A5)  formülünün açılımı aşağıdakilerden hangisidir?
A) =(A3+A5)/2
B) =(A3+A4+A5)/3
C)=A3+A4+A5
D)=A3+A5

11) En yüksek not ?



12) En düşük not ?

13) Yukarıdaki tabloya göre Abdullah’ın Ortalaması veren formülü yazınız?

14)Yukarıdaki tabloya göre Adbullah’ın Durumunu veren formülü yazınız ?

15) Yazdığınız formülden sonra hücrenin içinde ##### işareti görünüyorsa bu hata nedir?
A) Formül var olmayan hücreyi arıyor
B) Formülün sonucu hücreye sığmıyor
C) Formül bir hücreyi sıfıra bölmeye çalışıyor
D) Sayı  olması gereken yerde metin olduğunu söylüyor
16) A1 hücresinin içindeki veriyi aynı sayfadaki D6 hücresine yazdırmak için kullanacağımız formül aşağıdakilerden hangisidir?
A)=A1
B)=D6
C)=A1!D6
D)=D6&”D6”

17)

Şekilde gösterilen yere ne yapmak için tıklanır?
A)Tüm satırları seçmek
B)Tüm sütunları seçmek
D)Tüm satır ve sütunları seçmek
E)A1 hücresini seçmek
18) =YAZIM.DÜZENİ(A1) formülünün görevi nedir?
A) A1 deki yazıları büyük harfe çevirir
B) A1 deki yazıları sadece ilk harflerini büyük yapar
C) A1 deki yazıları küçükleri büyük, büyükleri küçük harf yapar
D) A1 deki yazıları küçük harfe çevirir

19) simgesinin görevi nedir?
A)Yazıyı renkli yapar
B)Hücreleri renkli yapar
C) Verileri sıralar veya filtre uygular.
D) Hücreleri sıkıştırır

20) Aşağıdakilerden hangisi Excel programının simgesidir?

A)                B)                C)                   D)



CEVAP ANAHTARI

  1. A
  2. B
  3. D
  4. D
  5. A
  6. C
  7. D
  8. C

10.B
11.-
12.-
13.-
14.-
15.-
16. A
17. D
18.B
19.C
20.A

Kaynak: http://nuxoe.com/

Sıradaki içerik:

Halk Eğitimi Merkezi (HEM) Bilgisayar İşletmenliği kursu 5. Modül Sınavı